Thread

Make category a required field

November 15, 2017 4:13am

Subscribe [1]
  • #1 / Nov 15, 2017 4:13am

    Wornout's avatar

    Wornout

    12 posts

    I see that add-ons to make a category required support only EE2.

    Are there some ways to do the same with EE3?

ExpressionEngine News

#eecms, #events, #releases