Bug #23225 Bug Fixed

Spelling mistakes

Version: User Guide Reporter: Chris Barber-Riley

https://docs.expressionengine.com/latest/development/extensions.html#built-in-settings-form-and-processing

“that cannot created by” should be “that cannot be created by”

and the below

“First, you need to will need have a method” looks wrong

  • Thanks!

    Derek Jones
    14th September, 2017 at 12:05pm

You must be signed in to comment on a bug report.

ExpressionEngine News

#eecms, #events, #releases